tee requires .NET Framework 4.0 Client Profile or higher to run. You can get it from the Microsoft Download Center or directly via Windows Update.

Last edited Aug 28, 2012 at 5:53 PM by ReBoot, version 1

Comments

No comments yet.